Problemas carga horas preferidas

csr

Forero Novato
Vehículo/s
ID5
Buenos días,
Tengo un ID5 pro performance y tengo un problema con la carga a las horas preferidas cuando lo cargo en casa. Tengo cargador V2C.
Cuando lo programo nunca pasa de 2kw-3Kw.

En carga inmediata ningún problema, el cargador da todo lo que puede entregar. Es como que el coche limitara la carga. He probado tanto poniendo carga hasta el 80%, también hasta el 100% y con la batería a diferentes porcentajes. Algunas incluso solo con un 20% de batería.
Y NADA no funciona bien.

¿A alguien le pasa lo mismo? ¿Alguien tiene alguna solución? Gracias y saludos
 
Hola

A mi me pasa lo mismo con el mismo cargador así que ahora que te leo estoy empezando a pensar que es culpa de que no se comunican bien ambos (yo tengo un ID4 Pro)...no tengo claro cual puede ser el culpable por que no he usado esta característica en otros cargadores (tendré que probar en el del trabajo...)

La primera vez que probé la carga en horario preferido, fue cuando me dieron el coche, y pensé que el ID4 había hecho cuentas por que justamente en las horas que le dije que cargara (de 0 a 8, horas valle típicas) y hasta el porcentaje indicado (80%) daba una velocidad de ~3kW...así que no me preocupe...

Posteriormente hice una carga planificada para un viaje con hora de salida y clima, y, como tengo un bebe pequeño, a las 3 de la noche vi que le quedaba mucho para llegar al 100%...en mi caso hacia cosas raras por que iniciaba sesiones de carga muy cortas (apenas de minutos) a 3kW...lo cual no le vi ningún sentido.... Mi solución fue activar desde la app la carga directa para que le metiera los 7kW que mi instalación permite y al menos me aseguré de salir al 100% para el viaje.

Aquí ya me mosquee...

Quiero probar a ver si borrando el lugar de carga y volviéndolo a poner, se soluciona esto...La verdad es que en casa cargo poco por que tengo cargador en el trabajo y también en el centro comercial que suelo frecuentar (lo malo de los eléctricos! que te regalan combustible! je je), por lo que en casa, desde que lo tengo, habré hecho 3 cargas al coche...

Voy a investigar en la web de V2C a ver si tienen algún canal de "bugs" para plantearles el problema a ver si pueden (y quieren) investigarlo....

Muchas gracias por tu post! un saludo!
 
Hola

A mi me pasa lo mismo con el mismo cargador así que ahora que te leo estoy empezando a pensar que es culpa de que no se comunican bien ambos (yo tengo un ID4 Pro)...no tengo claro cual puede ser el culpable por que no he usado esta característica en otros cargadores (tendré que probar en el del trabajo...)

La primera vez que probé la carga en horario preferido, fue cuando me dieron el coche, y pensé que el ID4 había hecho cuentas por que justamente en las horas que le dije que cargara (de 0 a 8, horas valle típicas) y hasta el porcentaje indicado (80%) daba una velocidad de ~3kW...así que no me preocupe...

Posteriormente hice una carga planificada para un viaje con hora de salida y clima, y, como tengo un bebe pequeño, a las 3 de la noche vi que le quedaba mucho para llegar al 100%...en mi caso hacia cosas raras por que iniciaba sesiones de carga muy cortas (apenas de minutos) a 3kW...lo cual no le vi ningún sentido.... Mi solución fue activar desde la app la carga directa para que le metiera los 7kW que mi instalación permite y al menos me aseguré de salir al 100% para el viaje.

Aquí ya me mosquee...

Quiero probar a ver si borrando el lugar de carga y volviéndolo a poner, se soluciona esto...La verdad es que en casa cargo poco por que tengo cargador en el trabajo y también en el centro comercial que suelo frecuentar (lo malo de los eléctricos! que te regalan combustible! je je), por lo que en casa, desde que lo tengo, habré hecho 3 cargas al coche...

Voy a investigar en la web de V2C a ver si tienen algún canal de "bugs" para plantearles el problema a ver si pueden (y quieren) investigarlo....

Muchas gracias por tu post! un saludo!
Hola,
Gracias por tu respuesta.
Yo ya he probado a borrar el lugar de carga y crearlo de nuevo y nada, no funciona. Efectivamente cuando cambio a mano a carga inmediata sube al máximo también, pero como dices una vez se me olvidó y no se me cargó al 100% 🤬 y tenía que salir de viaje.

He hablado ya varias veces con el servicio técnico de V2C y con la empresa que me lo ha instalado y realmente no entienden lo que pasa, parece que es del coche.
He probado a cargar un ID3 y tampoco funciona.

Esta semana voy a hacer una prueba cargando en otro cargador de otra marca y con eso espero salir de dudas a ver si es el cargador o es cosa del coche. Os lo contaré en cuanto haga la prueba.

Saludos y buen fin de semana!
 
Me ocurría lo mismo, en el id.4, antes de que actualizaran a la versión 3.2, ahora funciona perfectamente.
 
Me ocurría lo mismo, en el id.4, antes de que actualizaran a la versión 3.2, ahora funciona perfectamente.
Muchas gracias, me aseguraré de la versión que lleva el mío. Ójala sea eso. Saludos!
 
Buaf.. yo estoy en la 3.5 y no hay manera..
Me parece vergonzoso que un coche así tenga este tipo de fallos.
Por lo que tengo entendido, no hay cambios sustanciales entre 3.5 y 3.7, simplemente la 3.7 es la que me vino de fabrica al ser un coche que se fabrico en Octubre del 23…🤷🏻‍♂️

El fallo en este caso es una puñeta por que es muy interesante esta característica…lo que quiero probar en el caso del V2C es a programarle a el los horarios de carga y el coche ponerlo en “directa” a ver que pasa…lo malo es que si no se apañan, no puedo usar la app de V2C por que no lo tengo conectado a internet (garaje comunitario 🤷🏻‍♂️)
 
Buenas tardes,
Actualizado información. Acabo de probar lo mismo con un cargador Wallbox y funciona perfectamente. Y por cierto acabo de probar también con un ID3 software 3.5 con wallbox y también funciona perfectamente.

Ni el Id3 ni el id5 funcionaron con el V2C.

Así que el problema no parece ser del coche ni del software sino del cargador V2C. Posiblemente el cargador no es compatible con volkswagen. Tendré que cambiar el cargador.

Saludos y buenas tardes.
 
Buenas tardes,
Actualizado información. Acabo de probar lo mismo con un cargador Wallbox y funciona perfectamente. Y por cierto acabo de probar también con un ID3 software 3.5 con wallbox y también funciona perfectamente.

Ni el Id3 ni el id5 funcionaron con el V2C.

Así que el problema no parece ser del coche ni del software sino del cargador V2C. Posiblemente el cargador no es compatible con volkswagen. Tendré que cambiar el cargador.

Saludos y buenas tardes.
Pues vaya gracia me hace eso…

Estaria bien que conocieran esto los de V2C…yo cambiar de cargador no lo veo factible 🤷🏻‍♂️

Muchas gracias por el experimento
 
  • Me Gusta
Reacciones: csr
Parece que ya se cuál es el problema.

"Me comentan desde V2C que la carga programada desde el coche (no tiene problemas cuando se programa desde el cargador) con balanceo de carga en coches de VW (VAG) da un problema dado que como el cargador va dando potencias hacia arriba (primero 6A, luego 10A etc etc) el coche se queda con una de las primeras potencias que entrega el cargador y no coge las siguientes más altas. En otros cargadores pasa al revés que manda una carga alta y la va bajando hasta ajustarse dado que el contador no salta hasta pasado unos segundos de superar la potencia contratada. V2C nos dice que esto se soluciona programando en el cargador las horas preferidas etc"
 
Volver
Arriba